Проблема с первым слоем :(

Подписаться на 3Dtoday
Bart590
Идет загрузка
Загрузка
17 Ноября 2017
333
15
Вопросы и Ответы
Ребят, подскажите, кто разбирается: недавно взял себе Анет а6 (но дело не в нем), слайсер использую Cura (скорее дело внутри куры), так как только начал, и это мой первый опыт, выходит вот такая хрень с самым первым слоем (и не важно, с подложкой печатаю или без).. Фото прилагаю, как видно на фото (на первом и втором) само качество печати стенок и в общем детали хорошее, но вот самый нижний слой(( что делать?
4d1716638794fa2d86bc1329dfe09897.jpeg
7bc8573043b50e4a954cec3453add90b.jpeg
ef93c94ff9a3ef62dd9ac94196bdd6eb.jpeg
Ответы на вопрос

Ответы

17 Ноя 23:20
печатает на Delta-X
0
На мой взгляд, на всех слоях есть недоэкструзия. Колибровали подачу пластика? На первый слой обычно в слайсере увеличенная подача - 150-200%%
17 Ноя 23:25
0
Подача стоит везде 100%, буду искать где задрать её до 150% на первый слой, проверю)
17 Ноя 23:27
печатает на RepRap
0
Тут либо недоэкструзия либо расстояние до стола не настроено.
17 Ноя 23:38
0
7035a1620d98700a86382ba71716078b.jpeg
Стол откалиброван (если имеете ввиду расстояния по углам стола между экструдером и столом зазор в лист бумаги, слегка придавливает лист, но не скребёт стол)
На фото справа - было поначалу, слева - сейчас, но именно первый слой "дно" кубика вообще не вписывается в общее качество детали(
17 Ноя 23:49
печатает на Anet A6
0
Множитель экструзии постоянно на 0.9 выставлен в самом слайсере. Не пойму что материал. Еще такой внешний вид был когда пластику горячо.
17 Ноя 23:54
0
Материал PLA, на фото справа - температура стола 60, экструдера 200, скорость печати 70; на фото слева: температура стола 70, головы 210, скорость 20.
Сопло 0.3. И естественно высота слоя была справа большая, так как это одна из первых печатей, потом начал экспериментировать со скоростью и температурой и высотой слоя, и добился, как считаю хорошего результата, но вот с нижним слоем не забороть его
18 Ноя 00:03
0
На первом слое пластик не размазывается как следует, а ложится "колбаской" если слишком большое расстояние от сопла да поверхности.
Калибруй на меньший зазор.
Или, если есть возможность при печати подкручивать высоту Z, то покрути на первом слое, посмотри что получится
18 Ноя 00:08
0
Вот это мне нравится, попробую!
18 Ноя 01:16
0
А юбка как ложится? Попробуйте с юбкой. Я у себя прям могу рукой немного стол прижимать оценивая настройку оси Z, то есть качество "вмазывания". Да и 60 для ПЛА будет слоновья нога. Нижние слои потекут.
18 Ноя 04:12
печатает на Anet A6
0
У меня PLA уже печатает на 55 стол + 185 верх. Ни прыщей. ни наплывов. Прогонял тесты от 210 до 170. Идеально в диапазоне 182-190.
18 Ноя 02:06
0
e5a0f4050a73af79bc00c71ccb48b4d9.jpeg
Пока не было слоновой ноги. Юбка ложится нормально. А проблему так и не решил, хоть и перепробовал всё что здесь предложили(
19 Ноя 00:05
печатает на Ultimaker Original
0
Убавьте скорость на первый слой, с текучестью поиграйтесь. Ну и высоту по z уменьшите. Что за пластик?
18 Ноя 07:24
0
Стол лучше калибровать не по углам стола, а по углам области предстоящей печати. Может возникнуть ситуация, когда углы стола согнулись вверх, а центр вниз, отсюда мы имеем промах по высоте первого слоя, отсюда проблемы с первым слоем, при заданной высоте слоя 0.1 или 0.15 (при сопле 0.3), фактическая может быть и 0.2 и 0.25, эти 0.1-0.15 мм разницы на глаз не увидишь, а для проблем с первым слоем этого достаточно. Проверить есть ли проблемы со столом можно с помощью набора щюпов из авто магазина.
19 Ноя 01:15
0
сопло должно ложиться на стол.... в доме по z. в коде первый слой не нулевой!!!
20 Ноя 14:36
печатает на Anet A6
0
было то-же самое по началу, сейчас уже и не упомню тонкости, но какова толщина первого слоя? а если сделать меньше?

Для написания комментариев, пожалуйста, авторизуйтесь.