Модель расслаивается

Подписаться на 3Dtoday
Arevik
Идет загрузка
Загрузка
22 Ноября 2017
1161
15
печатает на Ultimaker Original
Вопросы и Ответы
Здравствуйте!

Помогите, пожалуйста, с такой проблемой. Печатаю абс пластиком при 240 сопло и 115 стол. Принтер защищен сплошным кожухом от сквозняков, охлаждение модели отключено. Сопло прочищено, система подачи в норме. При этом мне кажется, что пластика мало экструдируется. Вся загвоздка в том, что раньше при таких же настройках он печатал отлично.

Заранее спасибо!
ca50c3a540985ffc9011c3fdd07d5b6e.jpg
Ответы на вопрос

Ответы

22.11.17 в 11:49
печатает на WANHAO Duplicator i3
0
В третей куре есть параметр "Поток" попробуй повыше его поставить, у меня обычно 115:)
22.11.17 в 11:57
печатает на Ultimaker Original
0
Поток увеличивала до 120. Пластик сплавлялся лучше, но модель выглядела очень неаккуратно и все равно были трещины
22.11.17 в 12:00
печатает на Anycubic Kossel linear plus
0
Ну для начала надо уточнить при попытке поднять сопло на 10мм на сколько поднимется реально. Во вторых 120 - это вообще трындец как дофига. Во вторых 240 чего? Попугаев? Проверяли реальную температуру? Я пока не калибранул датчик вообще ПЛА только при 240 мог нормально печатать. Абс там вообще 290 покугаев ставил.
22.11.17 в 13:02
печатает на Ultimaker Original
0
Спасибо за Ваш ответ!
Проверила перемещение сопла, проблем нет.
Нет, реальная температура не проверялась. Более того, недавно менялся термистор хотэнда... Так что скорее всего Вы правы. Подскажите, пожалуйста, методику калибровки температуры.
22.11.17 в 13:14
печатает на ZAV-MAX-PRO
0
ну например здесь описано как калибровать термистор на примере прошивки Марлин
22.11.17 в 12:22
печатает на Ultimaker 3 Extended
0
Проверьте термистор для начала. Налицо низкая температура.
22.11.17 в 13:06
печатает на Ultimaker Original
0
Спасибо! Скорее всего проблема в том, что термистор недавно менялся. Буду проверять.
22.11.17 в 13:35
печатает на Micromake D1
0
Скорость печати и толщину слоя нам с помощью экстрасенсов угадывать? :)
22.11.17 в 16:54
печатает на Ultimaker Original
0
Толщина слоя - 0.15 мм. Скорость пробовалась от 40 до 70 мм/с, влияния на качество печати она не оказала
22.11.17 в 13:57
печатает на Form 2
0
Начать нужно с того, что за принтер и фото экструдера не помешала бы...
22.11.17 в 18:02
печатает на Ultimaker Original
0
Прошивка Repetier 0.92
b66a1695111de7902ecfd85b3435567c.jpg
2894cce0bc0426a260b7af68a4a92aa1.jpg
22.11.17 в 22:20
печатает на Form 2
0
К сожалению самого экструдера не видно. Только печатающая головка и общая конструкция принтера. Подозреваю, что у Вас не цельнометаллический экструдер, а печатный. К тому же расположен он не вне, а внутри ширмы. А если он к тому же напечатан из PLA...
В общем я бы начал искать не в параметрах печати, а в самом экструдере. У меня подобное начало происходить когда начал дохнуть подшипник прижимного ролика. Я все поджимал, поджимал пока не разболталось отверстие винта-оси подшипника прижимного подшипника.
23.11.17 в 14:02
печатает на Ultimaker Original
0
Простите, я недопоняла, что Вы хотели увидеть. Я проверяла, во время печати подача работает нормально, тянет постоянно, подшипник не прокручивается, пластик не перетирается. С помощью Repetier Host и пометок на пластике протягивала пластик на различные расстояния, заданное перемещение совпадает с реальным.
ee0e1ccab15faa2a1420d088a44b52cc.jpg
23.11.17 в 14:14
печатает на Form 2
0
Хотел убедиться, что экструдер напечатан PLA-пластиком и находиться в нагреваемой зоне. Но я ошибся - он в "холодной" зоне. А в остальном...
Мне кажется, что проблема именно в нем. Не исключено, что трубку тефлоновую сожгли в термобарьере своими экспериментами с температурой, но я бы поставил другой экструдер с большими зубьями и чисто металлический, а не печатный. Мотор может в холостую тянуть, а вот когда выходу пластику при печати создается дополнительное сопротивление может дать слабину
22.11.17 в 15:04
печатает на PICASO 3D Designer
0
Добавь температуру на 15-20с

Для написания комментариев, пожалуйста, авторизуйтесь.