flashforge creator pro прошу помочь советом

Подписаться на 3Dtoday
Stepksk
Идет загрузка
Загрузка
19 Июня 2018
363
6
Вопросы и Ответы
после того как почистил экструдер от застрявшего филамента, ппереустановил софт. Профили настроил как обычно, но появилась проблема. Печатается несколько первых слоев, рафиа, детали, после чего просто прекращается подача филамента. Код загружен, все катается как надо, а вот по пустоте. Какие есть мысли? Заранее благодарен.
Ответы на вопрос

Ответы

19.06.18 в 00:23
0
Пластик пробовал разный, экструдеры левый и правый менял. Результат одинаковый. Количество слоев тоже не одинаковое. Температуру поддерживает
19.06.18 в 00:31
печатает на RepRap
0
А охлаждение работает? На радиаторе ?
19.06.18 в 10:16
0
Честно не знаю как выполнить проверку. Можете подсказать?
19.06.18 в 12:23
печатает на Delta-X
0
И где он застрял (в сопле, в термобарьере, в протягивающем механизме)?
Причину застревания пластика определили и устранили? Может опять застрял
19.06.18 в 17:08
печатает на WANHAO Duplicator 4X
0
бывает ещё при сборке небольшой перекос/сдвиг двигателя/двигателей на планке головы. У меня решением было - ослабление крепежа, тестовое пропихивание филамента (на холодную), чтоб он ходил легко, и после этого затяжка...
19.06.18 в 20:03
0
Причина была в том что перед соплом в в районе фиксатора нити пластик перекрутился и просто не подавался никак. Проблему устранил, а новая повилась. Может перетянул действительно крепления.

Для написания комментариев, пожалуйста, авторизуйтесь.