Требуется прошивка sanguinololu v1.3a

Опубликовано: 26 Май 13:22
Подробности

Всем привет.
Поставилась у меня тут задача, перепрошить sanguinololu v1.3a.
При перепрошивке вылазит такая ошибка:
avrdude: stk500_getsync(): not in sync: resp=0x00
avrdude: stk500_disable(): protocol error, expect=0x14, resp=0x51
Совет от сюда не помогает
Собственно, вопрос, что можно сделать ещё. Или кто за не бесплатно в Питере может мне помочь с этой проблемой ?

Предложения от исполнителей (0)
Предложений от исполнителей пока нет.
Разместить свое объявление