.tornado
.tornado
Подписчиков
0
Постов
0
3D-моделей
0

Блог .tornado

Сдвиг слоёв в части модели. Механика или слайсер?

.tornado
Идет загрузка
Загрузка
9 Мая 2018
126
печатает на Creality 3D cr10
2 ответа
Всем привет.
На части модели получился сдвиг слоёв. Совпадает с одной гранью отверстия под шестигранную гайку.
Позже заметил мелкие артефакты в отслайсенной модели на этом месте. Но они значительно меньше, чем напечаталось.
Попытался этот дефект сфотать.
Это проблема в механике или слайсер сделал такой g-code?

Ответить на вопрос

Отверстия под крепление в силиконовой грелке.

.tornado
Идет загрузка
Загрузка
5 Февраля 2018
271
печатает на Creality 3D cr10
13 ответов
Добрый день.
Купил силиконовую грелку 300х300 мм, 220 вольт. Стол алюминиевый, тоже 300х300. Об отверстиях под крепление подумал слишком поздно.
Можно ли в грелке сделать отверстия, не повреждая проводники? Кто-нибудь сталкивался с такой задачей?
Ответить на вопрос

Проблемный bfWood от Bestfilament

.tornado
Идет загрузка
Загрузка
26 Ноября 2017
456
печатает на Creality 3D cr10
9 ответов
Всем привет.
Хотел напечатать несколько моделек из "дерева". Смотрел в интернетах, что получается.
Но с моим пластиком какая-то нездоровая история.
Во-первых, он выглядит не так, как все остальные, которые я видел.
Во-вторых, полупрозрачный. Если первых слоёв не много, то через них отлично видно структуру внутреннего заполнения.
В-третьих, выходит он из сопла крайне плохо и нестабильно. То диаметром с волос, то сразу же формируется колбаска, раза в три толще диаметра сопла. Форма неправильная и некрасивая. Нет постоянства.
Не меняет цвет при разных температурах.
Ну и самый неприятный момент - немного попечатав, он забивает сопло. Мотор экструдера не может протолкнуть пруток. Подаётся миллиметров 3-5...
Ответить на вопрос

Не работает мотор экструдера на новом принтере Creality CR-10

.tornado
Идет загрузка
Загрузка
12 Октября 2017
411
печатает на Creality 3D cr10
5 ответов
Привет.
Собрал принтер. Включил.
В меню нашёл функции подвигать осями и экструдером. Все оси из меню двигаются, экструдер нет.
Поменял местами шаговики на экструдере и одной из осей (перекинул провода). Мотор экструдера начал крутиться от оси. А мотор оси, подключенный проводм от экструдера, не двигается.
Вопрос - это нормальное поведение из меню или плата принтера/драйвер экструдера не функционируют правильно?
Ответить на вопрос

Профиль пользователя

О пользователе .tornado

  • .tornado
  • Зарегистрирован: 9 месяцев назад
  • Был на портале: 0 секунд назад
  • Рейтинг: 1
  • Месячный рейтинг: 0
  • Печатает на Creality 3D cr10

Избранные 3D-модели

Не найдено