loki_mihal
loki_mihal
Подписчиков
0
Постов
2
3D-моделей
3

Блог loki_mihal

Проблема с BlTouch

loki_mihal
Идет загрузка
Загрузка
19 Ноября 2018
28
печатает на TEVO Black Widow
4 ответа
Всем добра. Печатаю на Tevo BV с датчиком BlTouch. С недавнего времени начались проблемы, во время печати, примерно через 10 минут от начала щуп датчика самопроизвольно опускается вниз и касается печатаемой детали, цепляется за нее. Печать продолжается, датчик начинает мигать красным светодиодом, щуп втягивается, ситуация повторяется примерно через 5 минут, щуп опять опускается и цепляет за деталь, при этом может появиться сдвиг детали по оси Y (т.е. какой то сдвиг координат, т.к. основание детали плотно приклеено к столу). Подскажите, что может быть. Прошивку не менял, пользуюсь Simplify3D, настройки в скрипте GCODа тоже один раз настроил и дальше не менял.
Ответить на вопрос

Немного об адгезии

loki_mihal
Идет загрузка
Загрузка
9 Апреля 2018
399
печатает на TEVO Black Widow
33 ответа
Поздравляю всех с прошедшим праздником! Понимаю, что тема давно избита. Друзья не на правах рекламы, подскажите, кто каким лаком пользуется для улучшения адгезии к столу. Пробовал вот эти, что на фото - эффекта нет.
Про ABS сок в курсе..
Ответить на вопрос

Проблема с пропуском при печати первых слоев

loki_mihal
Идет загрузка
Загрузка
29 Марта 2018
380
печатает на TEVO Black Widow
2 ответа
Всем здравствуйте! Скажите пожалуйста, в чем кроется проблема. Возникают пропуски при печати нижних слоев. Увеличивал подачу пластика - результата нет, менял температуру - тоже не помогло. После 3-4 слоя пропуски прекращаются? Одна гипотеза, что стол кривой (ну или руки :)). Печатал ABS "Зеленое яблоко" FDPlast. TEMP 240/110. FLOW менял в пределах 0,95-1,25. Фото прилагаю.
Ответить на вопрос

ANSYS SpaceClaim или Solidworks

loki_mihal
Идет загрузка
Загрузка
23 Февраля 2018
751
печатает на TEVO Black Widow
3 ответа
Всех с праздником! Недавно наткнулся на программу ANSYS SpaceClaim. Кто что по нее может сказать в сравнении с Solidworks?
Ответить на вопрос

Проблема с Repetier-Server

loki_mihal
Идет загрузка
Загрузка
16 Февраля 2018
292
печатает на TEVO Black Widow
5 ответов
Добрый день! Установил на Raspberry Pi3 Repetier-Server, подключил принтер, настроил, проверил шевеление "ушами" все работает. Примерно через 1 минуту соединение с принтером пропадает ( Repetier-Server пишет: "Connection lost". Включение, выключение принтера не помогает, Малинка на команды, отправляемые через PyTTY реагирует как ни в чем не бывало. Помогает только перезагрузка самой Raspberry, но через минуту соединение в Repetier-Server опять пропадает. Где копать, подскажите?
Ответить на вопрос

Профиль пользователя

О пользователе loki_mihal

  • Михаил
  • Зарегистрирован: 1 год назад
  • Был на портале: 0 секунд назад
  • Рейтинг: 3
  • Месячный рейтинг: 0
  • Печатает на TEVO Black Widow

Контакты loki_mihal

  • Сергиев Посад, Московская обл., Россия

Подписки 1

Загруженные 3D-модели